C Source Library software

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp client source, RFC 1769, sntp library, ntp wince, ntp client c++
HS NTP is a software library in C supplied with ...
Tags: ntp client source, RFC 1769, sntp library, ntp wince, ntp client c++


HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:X.25 over IP, legacy, ITU-T X.25, X.25, X.25 protocol
HS X is a software library in C supplied with ...
Tags:X.25 over IP, legacy, ITU-T X.25, X.25, X.25 protocol

HS X.25 and RFC1613 XOT C Source Library 1.3.11
HS X is a software library in C supplied with ...
Tags: X.25 over TCP, legacy migration, legacy, CISCO XOT, ITU-T X.25
HS X is a software library in C supplied with ...
Tags: X.25 over TCP, legacy migration, legacy, CISCO XOT, ITU-T X.25

HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: Protocol Library, RFC1321, encryption source code, Protocol Module, encryption module
HS Crypto is a software library in C supplied with ...
Tags: Protocol Library, RFC1321, encryption source code, Protocol Module, encryption module

HS NMEA GPS C Source Library 1.0
HS GPS is a software library with full C source ...
Tags: $GPRMC, speed, Global Positionning System, $GPGGA, heading
HS GPS is a software library with full C source ...
Tags: $GPRMC, speed, Global Positionning System, $GPGGA, heading

HS XMODEM C Source Library 1.1
HS XMODEM is a software library in C supplied with ...
Tags: Serial Communications, Win32 COM, XMODEM, asynch communications, Win32 serial
HS XMODEM is a software library in C supplied with ...
Tags: Serial Communications, Win32 COM, XMODEM, asynch communications, Win32 serial

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: Winsock, TFTP, UDP, tftp source code, tftp library
HS TFTP is a software library in C supplied with ...
Tags: Winsock, TFTP, UDP, tftp source code, tftp library


XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags: Flow, Source Code, Canvas, Diagram, MFC
The only Flow Diagramming Kits that provides full source code ...
Tags: Flow, Source Code, Canvas, Diagram, MFC

PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code library, code snippet manager, php, code, code snippet
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code library, code snippet manager, php, code, code snippet

ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags: code snippet manager, source code, code, code librarian, source code library
ASP NET Code Library is a powerful multi-language source code ...
Tags: code snippet manager, source code, code, code librarian, source code library
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
